<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <link rel="preload" as="style" href="http://31.204.150.228/~lxpr2s78/styles/screen.css">
    <link rel="preload" as="font" href="http://31.204.150.228/~lxpr2s78/styles/icons/icomoon.woff2">
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
    <link rel="preload" as="script" href="http://31.204.150.228/~lxpr2s78/javascript/scripts.js">
    <link rel="preload" as="script" href="http://31.204.150.228/~lxpr2s78/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="http://31.204.150.228/~lxpr2s78/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="http://31.204.150.228/~lxpr2s78/favicon.png">
    <link rel="mask-icon" href="http://31.204.150.228/~lxpr2s78/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="http://31.204.150.228/~lxpr2s78/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="http://31.204.150.228/~lxpr2s78/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>

    
    <title>L&#039;Expression:  De Quoi j&#039;me Mêle - L’affichage des prix disparaît de nouveau dans les supérettes </title>
<meta name="description" content="Depuis le début de la pandémie du nouveau coronavirus et surtout avec la mise en oeuvre du confinement et du couvre-feu, certains commerçants et,notamment ceux des supérettes, n&#039;ont pas trouvé mieux que de profiter de la conjoncture pour multiplier les mises à profit au détriment de la clientèle. C&#039;est ainsi que l&#039;affichage des prix, un temps revenu à l&#039;ordre du jour tant les abus étaient manifestes, subit, ces dernières semaines, un oubli de plus en plus systématique. Et c&#039;est au niveau de la caisse que le client déouvre le «nouveau» prix d&#039;un grand nombre de produits, pourtant codifié par les autorités compétentes ou par les producteurs. Mais qu&#039;à cela ne tienne, pensent les spéculateurs indécrottables, pas de contrôle, pas de risque!">
<meta name="keywords" content="">
<meta name="robots" content="nofollow">
<meta property="og:title" content="L&#039;Expression:  De Quoi j&#039;me Mêle - L’affichage des prix disparaît de nouveau dans les supérettes ">
<meta property="og:type" content="Chronique">
<meta property="og:description" content="Depuis le début de la pandémie du nouveau coronavirus et surtout avec la mise en oeuvre du confinement et du couvre-feu, certains commerçants et,notamment ceux des supérettes, n&#039;ont pas trouvé mieux que de profiter de la conjoncture pour multiplier les mises à profit au détriment de la clientèle. C&#039;est ainsi que l&#039;affichage des prix, un temps revenu à l&#039;ordre du jour tant les abus étaient manifestes, subit, ces dernières semaines, un oubli de plus en plus systématique. Et c&#039;est au niveau de la caisse que le client déouvre le «nouveau» prix d&#039;un grand nombre de produits, pourtant codifié par les autorités compétentes ou par les producteurs. Mais qu&#039;à cela ne tienne, pensent les spéculateurs indécrottables, pas de contrôle, pas de risque!">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209">
<meta property="og:image" content="http://31.204.150.228/~lxpr2s78/images/nothumbs_m.gif">
<meta name="twitter:title" content="L&#039;Expression:  De Quoi j&#039;me Mêle - L’affichage des prix disparaît de nouveau dans les supérettes ">
<meta name="twitter:description" content="Depuis le début de la pandémie du nouveau coronavirus et surtout avec la mise en oeuvre du confinement et du couvre-feu, certains commerçants et,notamment ceux des supérettes, n&#039;ont pas trouvé mieux que de profiter de la conjoncture pour multiplier les mises à profit au détriment de la clientèle. C&#039;est ainsi que l&#039;affichage des prix, un temps revenu à l&#039;ordre du jour tant les abus étaient manifestes, subit, ces dernières semaines, un oubli de plus en plus systématique. Et c&#039;est au niveau de la caisse que le client déouvre le «nouveau» prix d&#039;un grand nombre de produits, pourtant codifié par les autorités compétentes ou par les producteurs. Mais qu&#039;à cela ne tienne, pensent les spéculateurs indécrottables, pas de contrôle, pas de risque!">
<meta name="twitter:site" content="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209">
<meta name="twitter:image" content="http://31.204.150.228/~lxpr2s78/images/nothumbs_m.gif">
    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://31.204.150.228/~lxpr2s78/captcha/flat_front?JkCJF1B4';</script></head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern"><ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

            
            <header id="top">
    <p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/internationale">Internationale</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/sports">Sports</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/societe">Société</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/economie">Economie</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/culture">Culture</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/ntic">Ntic</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/automobile">Automobile</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/education">Education</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/digression">Digression</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/humeur">Humeur</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/scopie">Scopie</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/focus">Focus</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/reperes">Repères</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="http://31.204.150.228/~lxpr2s78/editorials">Editoriaux</a></li>
            <li><a href="http://31.204.150.228/~lxpr2s78/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="http://31.204.150.228/~lxpr2s78/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="http://31.204.150.228/~lxpr2s78/pdf/latest">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/m_79be4941ec07b88c970a1a25c639a9fb.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/m_79be4941ec07b88c970a1a25c639a9fb.jpg" alt="N5969_07-05-2020_XCmxe.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 07-05-2020</p>
        <p><a href="http://31.204.150.228/~lxpr2s78/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Jeudi 7 Mai 2020 04:38:38</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="http://31.204.150.228/~lxpr2s78/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="http://31.204.150.228/~lxpr2s78/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="http://31.204.150.228/~lxpr2s78">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele">
                        De Quoi j&#039;me Mêle
                    </a>
                </li>
                            <li>
                    <a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209">
                        L’affichage des prix disparaît de nouveau dans les supérettes
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="http://31.204.150.228/~lxpr2s78/feeds/de-quoi-jme-mele.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
                <h1>L’affichage des prix disparaît de nouveau dans les supérettes</h1>
    </header>
    
    
    <div class="module-article">
        <div>
            <p>Depuis le d&eacute;but de la pand&eacute;mie du nouveau coronavirus et surtout avec la mise en oeuvre du confinement et du couvre-feu, certains commer&ccedil;ants et,notamment ceux des sup&eacute;rettes, n'ont pas trouv&eacute; mieux que de profiter de la conjoncture pour multiplier les mises &agrave; profit au d&eacute;triment de la client&egrave;le. C'est ainsi que l'affichage des prix, un temps revenu &agrave; l'ordre du jour tant les abus &eacute;taient manifestes, subit, ces derni&egrave;res semaines, un oubli de plus en plus syst&eacute;matique. Et c'est au niveau de la caisse que le client d&eacute;ouvre le &laquo;nouveau&raquo; prix d'un grand nombre de produits, pourtant codifi&eacute; par les autorit&eacute;s comp&eacute;tentes ou par les producteurs. Mais qu'&agrave; cela ne tienne, pensent les sp&eacute;culateurs ind&eacute;crottables, pas de contr&ocirc;le, pas de risque!</p>
        </div>
        <aside class="module-heading">
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 07-05-2020</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=L’affichage des prix disparaît de nouveau dans les supérettes http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209&amp;title=L’affichage des prix disparaît de nouveau dans les supérettes"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
        
                <li><i class="icon-eye"></i> 54</li>
            </ul>

        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=L’affichage des prix disparaît de nouveau dans les supérettes http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209&amp;title=L’affichage des prix disparaît de nouveau dans les supérettes"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
        </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/allemagne-le-marche-automobile-s-effondre-de-61-1-en-avril-321740">
                    <span class="date">
                        <span>23:31</span> 
                        06/05/2020
                    </span> 
                    Allemagne: le marché automobile s&#039;effondre de 61,1% en avril
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/etats-unis-plus-de-20-millions-d-emplois-prives-detruits-en-avril-en-raison-de-covid-19-321738">
                    <span class="date">
                        <span>22:26</span> 
                        06/05/2020
                    </span> 
                    États-Unis: plus de 20 millions d&#039;emplois privés détruits en avril en raison de Covid-19
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/cash-assurances-augmentation-de-33-du-chiffre-d-affaires-en-2019-321739">
                    <span class="date">
                        <span>21:31</span> 
                        06/05/2020
                    </span> 
                    Cash Assurances: augmentation de 33% du chiffre  d&#039;affaires en 2019
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/chanegriha-insiste-a-bechar-sur-l-importance-vitale-que-revet-la-3e-region-militaire-321736">
                    <span class="date">
                        <span>20:28</span> 
                        06/05/2020
                    </span> 
                    Chanegriha insiste à Béchar sur l&#039;importance vitale que revêt la 3e Région militaire
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/reunion-du-gouvernement-examen-de-projets-de-decrets-executifs-et-presentation-de-communications-sur-plusieurs-secteurs-321735">
                    <span class="date">
                        <span>19:24</span> 
                        06/05/2020
                    </span> 
                    Réunion du gouvernement: examen de projets de décrets exécutifs et présentation de communications sur plusieurs secteurs
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/maintien-d-anadarko-en-algerie-en-vertu-du-contrat-d-association-avec-sonatrach-321737">
                    <span class="date">
                        <span>18:26</span> 
                        06/05/2020
                    </span> 
                    Maintien d&#039;Anadarko en Algérie en vertu du contrat d&#039;association avec Sonatrach
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/appel-a-l-arret-des-hostilites-en-libye-et-a-la-recherche-d-une-solution-consensuelle-321733">
                    <span class="date">
                        <span>17:36</span> 
                        06/05/2020
                    </span> 
                    Appel à l&#039;arrêt des hostilités en Libye et à la recherche d&#039;une solution consensuelle
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/coronavirus-159-cas-confirmes-et-6-deces-en-algerie-durant-les-dernieres-24h-321734">
                    <span class="date">
                        <span>16:28</span> 
                        06/05/2020
                    </span> 
                    Coronavirus : 159 cas confirmés et 6 décès en Algérie durant les dernières 24h
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/la-communaute-internationale-ne-reconnait-aucune-souverainete-du-maroc-sur-le-sahara-occidental-321732">
                    <span class="date">
                        <span>15:34</span> 
                        06/05/2020
                    </span> 
                    La communauté internationale ne reconnaît aucune souveraineté du Maroc sur le Sahara occidental
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/benbouzid-les-indicateurs-d-utilisation-de-la-chloroquine-contre-le-covid-19-tres-satisfaisants-321731">
                    <span class="date">
                        <span>14:34</span> 
                        06/05/2020
                    </span> 
                    Benbouzid: les indicateurs d&#039;utilisation de la Chloroquine contre le Covid-19 très satisfaisants
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/mdn-un-element-de-soutien-aux-groupes-terroristes-apprehende-a-jijel-321730">
                    <span class="date">
                        <span>13:29</span> 
                        06/05/2020
                    </span> 
                    MDN: un élément de soutien aux groupes terroristes appréhendé à Jijel
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/le-secteur-de-la-solidarite-nationale-oeuvre-a-l-integration-sociale-des-sans-abris-321728">
                    <span class="date">
                        <span>12:27</span> 
                        06/05/2020
                    </span> 
                    Le secteur de la Solidarité nationale œuvre à l&#039;intégration sociale des sans-abris
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/les-programmes-de-logements-se-poursuivront-sur-plusieurs-phases-321727">
                    <span class="date">
                        <span>10:31</span> 
                        06/05/2020
                    </span> 
                    Les programmes de logements se poursuivront sur plusieurs phases
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/lancement-prochain-des-travaux-de-3-nouvelles-stations-de-dessalement-de-l-eau-de-mer-321729">
                    <span class="date">
                        <span>10:30</span> 
                        06/05/2020
                    </span> 
                    Lancement prochain des travaux de 3 nouvelles stations de dessalement de l&#039;eau de mer
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/barrages-l-apport-des-dernieres-precipitations-estime-a-plus-de-300-mns-m3-321726">
                    <span class="date">
                        <span>09:29</span> 
                        06/05/2020
                    </span> 
                    Barrages: l’apport des dernières précipitations estimé à plus de 300 mns m3
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/covid-19-elargissement-de-la-prime-de-risque-attribuee-au-personnel-soignant-de-la-sante-321725">
                    <span class="date">
                        <span>22:33</span> 
                        05/05/2020
                    </span> 
                    Covid-19 : élargissement de la prime de risque attribuée au personnel soignant de la santé
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/covid-19-pres-de-1-md-da-de-pertes-enregistrees-par-la-sntf-321723">
                    <span class="date">
                        <span>21:25</span> 
                        05/05/2020
                    </span> 
                    Covid-19: près de 1 Md Da de pertes enregistrées par la SNTF
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/coronavirus-poursuite-des-actions-de-solidarite-en-algerie-321722">
                    <span class="date">
                        <span>20:29</span> 
                        05/05/2020
                    </span> 
                    Coronavirus : poursuite des actions de solidarité en Algérie
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/accidents-de-la-route-14-morts-et-667-blesses-en-une-semaine-321718">
                    <span class="date">
                        <span>19:27</span> 
                        05/05/2020
                    </span> 
                    Accidents de la route: 14 morts et 667 blessés en une semaine
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/covid-19-le-recours-aux-masques-alternatifs-contribue-a-assurer-leur-disponibilite-pour-tous-les-citoyens-321721">
                    <span class="date">
                        <span>18:36</span> 
                        05/05/2020
                    </span> 
                    Covid-19: Le recours aux masques alternatifs contribue à assurer leur disponibilité pour tous les citoyens
                </a>
            </li>
            </ul>
    <p><a href="http://31.204.150.228/~lxpr2s78/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="http://31.204.150.228/~lxpr2s78/pdf/latest">
            <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/d_79be4941ec07b88c970a1a25c639a9fb.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/m_79be4941ec07b88c970a1a25c639a9fb.jpg" alt="N5969_07-05-2020_tJb8j.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/video/s_e3084968d7f8e7a3a08fbf2dc6883bf2.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/video/load_e3084968d7f8e7a3a08fbf2dc6883bf2.jpg" alt="Benbouzid: les indicateurs d&#039;utilisation de la Chloroquine contre le Covid-19 très satisfaisants" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 12:00 | 06-05-2020</p>
            <h3><a href="http://31.204.150.228/~lxpr2s78/videos/benbouzid-les-indicateurs-d-utilisation-de-la-chloroquine-contre-le-covid-19-tres-satisfaisants-426">Benbouzid: les indicateurs d&#039;utilisation de la Chloroquine contre le Covid-19 très satisfaisants</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/video/s_7416f70e5b1ca8d0e0e641c320972f19.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/video/load_7416f70e5b1ca8d0e0e641c320972f19.jpg" alt="Chanegriha supervise l&#039;exécution d&#039;un exercice tactique avec munitions réelles" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 16:00 | 05-05-2020</p>
            <h3><a href="http://31.204.150.228/~lxpr2s78/videos/chanegriha-supervise-l-execution-d-un-exercice-tactique-avec-munitions-reelles-424">Chanegriha supervise l&#039;exécution d&#039;un exercice tactique avec munitions réelles</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/video/s_fe2ceef6cbfe01bedddd11029615a5e0.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/video/load_fe2ceef6cbfe01bedddd11029615a5e0.jpg" alt="Covid-19 : élargissement de la prime de risque attribuée au personnel soignant de la santé" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 15:12 | 05-05-2020</p>
            <h3><a href="http://31.204.150.228/~lxpr2s78/videos/covid-19-elargissement-de-la-prime-de-risque-attribuee-au-personnel-soignant-de-la-sante">Covid-19 : élargissement de la prime de risque attribuée au personnel soignant de la santé</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> De Quoi j&#039;me Mêle</h3> 
                <p class="link-btn"><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/khenchela-joue-la-carte-du-solaire-et-du-led-318208">
                            <span></span> Khenchela joue la carte  du solaire et du LED
                        </a>
                    </li>
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/lancement-reussi-d-une-fusee-chinoise-avec-un-vaisseau-spatial-318207">
                            <span></span> Lancement réussi d&#039;une fusée chinoise avec un vaisseau spatial
                        </a>
                    </li>
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/les-operateurs-prives-rivalisent-de-generosite-a-bejaia-318205">
                            <span></span> Les opérateurs privés rivalisent de générosité à Béjaïa
                        </a>
                    </li>
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/autorisations-de-circulation-le-wali-d-alger-bloque-leur-delivrance-318202">
                            <span></span> Autorisations de circulation: le wali d&#039;Alger bloque leur délivrance!
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/l-ecran-libre/la-crise-economique-oblige-le-liban-a-se-tourner-vers-les-feuilletons-turcs-318210"><span>L&#039;Ecran libre</span> La crise économique oblige le Liban à se tourner vers les feuilletons turcs</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/la-chronique-judiciaire/la-dette-a-des-menottes-317946"><span>La chronique judiciaire</span> La dette a des menottes</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/l-analyse-du-professeur-chitour/plaidoyer-pour-l-unite-317196"><span>L&#039;analyse du Professeur CHITOUR</span> Plaidoyer pour l’unité</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/l-envers-du-decor/la-france-n-etait-pas-en-algerie-le-8-mai-1945-318204"><span>L&#039;envers du décor</span> La France n&#039;était pas en Algérie  le 8 mai 1945</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/khenchela-joue-la-carte-du-solaire-et-du-led-318208">Khenchela joue la carte  du solaire et du LED</a></h3>
                <p>L&#039;éclairage public, dans la wilaya de Khenchela, dispose désormais de 5.500 points lumineux, économes en...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209">L’affichage des prix disparaît de nouveau dans les supérettes</a></h3>
                <p>Depuis le début de la pandémie du nouveau coronavirus et surtout avec la mise en...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/les-operateurs-prives-rivalisent-de-generosite-a-bejaia-318205">Les opérateurs privés rivalisent de générosité à Béjaïa</a></h3>
                <p>Le formidable élan de solidarité des investisseurs locaux à l&#039;égard de la communauté hospitalière et...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/lancement-reussi-d-une-fusee-chinoise-avec-un-vaisseau-spatial-318207">Lancement réussi d&#039;une fusée chinoise avec un vaisseau spatial</a></h3>
                <p>Les médias d&#039;Etat chinois ont annoncé mardi dernier le lancement «réussi» d&#039;une fusée avec un...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/le-nouveau-faf-mag-consacre-au-covid-19-318196">Le nouveau «FAF Mag» consacré au Covid-19</a></h3>
                <p>Le Centre de documentation de la Fédération algérienne de football (FAF) vient de faire paraître...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/le-pentagone-publie-trois-videos-d-ovni-318197">Le Pentagone publie  trois vidéos d’Ovni</a></h3>
                <p>Le Pentagone a déclassifié trois vidéos de l&#039;U.S. Navy,montrant ce qui semble être des objets...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-exposition-universelle-2020-a-dubai-reportee-d-un-an-318198">L&#039;Exposition  universelle 2020 à Dubaï reportée d&#039;un an</a></h3>
                <p>L&#039;Exposition universelle de 2020 à Dubaï va être reportée d&#039;un an, a annoncé, avant-hier, le...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/google-meet-gratuit-pour-tous-318199">Google Meet gratuit pour tous</a></h3>
                <p>Zoom, Microsoft Teams, ou encore Skype, ont donc connu un succès phénoménal depuis le début...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/la-consommation-en-ligne-augmente-de-50-318200">La consommation en ligne  augmente  de 50%</a></h3>
                <p>Le trafic sur les sites de commerce électronique a augmenté de plus de 50% dans...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-aube-en-algerie-pas-en-avance-ni-de-20-ni-de-30-minutes-318201">L&#039;aube en Algérie, pas en avance ni de 20 ni de 30 minutes</a></h3>
                <p>L&#039;allégation selon laquelle l&#039;horaire de la prière d&#039;El Fadjr (aube) en Algérie serait en avance...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/autorisations-de-circulation-le-wali-d-alger-bloque-leur-delivrance-318202">Autorisations de circulation: le wali d&#039;Alger bloque leur délivrance!</a></h3>
                <p>La délivrance des autorisations de circulation durant le confinement obéit à une logique, faut-il le...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/des-sacs-de-produits-chimiques-dangereux-dans-l-oued-sebaou-318188">Des sacs de produits chimiques dangereux dans l’oued Sébaou</a></h3>
                <p>Des quantités considérables de sacs contenant des produits chimiques dangereux s&#039;entassent actuellement au milieu de...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="http://31.204.150.228/~lxpr2s78/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_ad8bf27728e438a6474f8072cbb0dc7a.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_ad8bf27728e438a6474f8072cbb0dc7a.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 02-05-2020
                                </span> 
                                L’Opep+ a retiré 10 millions de barils par jour depuis hier
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/le-baril-fait-une-percee-330153">Le baril fait une percée</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_597fd7d93737115f5a5015d4a1da6368.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_597fd7d93737115f5a5015d4a1da6368.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 02-05-2020
                                </span> 
                                Elle fut le bras droit de Azzedine Mihoubi
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/samira-hadj-djilani-sous-les-verrous-330144">Samira Hadj Djilani sous les verrous</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_66c6cd339c9f14df343516aab2985c8a.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_66c6cd339c9f14df343516aab2985c8a.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 02-05-2020
                                </span> 
                                Transfert d&#039;argent des émigrés vers l&#039;Afrique
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/l-algerie-perd-300-millions-de-dollars-330152">L&#039;Algérie «perd» 300 millions de dollars</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_e6b3cc72c7a1af4f7f879a634f5242cd.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_e6b3cc72c7a1af4f7f879a634f5242cd.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 04-05-2020
                                </span> 
                                Après les avertissements du président aux commerçants
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/les-walis-passent-a-l-action-330225">Les walis passent à l’action</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/images/nothumbs_s.gif" src="http://31.204.150.228/~lxpr2s78/images/nothumbs_m.gif" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/editorials">Editorial</a></span> 
                                    00:00 | 03-05-2020
                                </span> 
                                
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/editorials/tebboune-fait-un-tabac-315996">Tebboune  «fait un tabac»!</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                <form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
    <header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="messages.length > 0">
        <p>
            <span v-for="message in messages">{{ message.message }}</span>
        </p>
    </div>
    <p>
        <label for="register-email">Votre e-mail :</label>
        <input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="register-username">Votre Pseudo :</label>
        <input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
    </p>
    <p>
        <label for="register-password">Mot de passe :</label>
        <input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p>
        <label for="register-password_confirmation">Répéter le mot de passe :</label>
        <input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
    </p>
    <p class="captcha">
        <label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Créer mon compte</button></p>
    <p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
    <footer>
        <p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
    </footer>
</form>


<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
    <header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Connectez-vous avec un compte</p>
    <p>
        <label for="login-email">Votre e-mail :</label>
        <input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="login-password">Votre mot de passe :</label>
        <input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p class="captcha">
        <label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Se connecter</button></p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
        <p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
    </footer>
</form>

<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
    <header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Entrer le e-mail associée à votre compte</p>
    <p>
        <label for="forgot-email">Votre e-mail :</label>
        <input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p class="captcha">
        <label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Réinitialiser mon mot de passe</button></p>
    <p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
    </footer>
</form>

    

            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="http://31.204.150.228/~lxpr2s78/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://31.204.150.228/~lxpr2s78/javascript/jquery.js"><\/script>');</script>
<script defer src="http://31.204.150.228/~lxpr2s78/javascript/scripts.js"></script>
<script defer src="http://31.204.150.228/~lxpr2s78/javascript/custom.js"></script>
<script defer async src="http://31.204.150.228/~lxpr2s78/javascript/async.js"></script>
<script src="http://31.204.150.228/~lxpr2s78/javascript/vue.js"></script>
<script src="http://31.204.150.228/~lxpr2s78/javascript/main.js"></script>

<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>


<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/l-affichage-des-prix-disparait-de-nouveau-dans-les-superettes-318209/view');
    </script>
    </body>
</html>
