<!doctype html>
<html lang="fr-dz" dir="ltr">
    
    <head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="theme-color" content="#ffffff">
    <meta name="MobileOptimized" content="320">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover, target-densitydpi=device-dpi, shrink-to-fit=no">
    <meta name="author" content="https://psdhtml.me">
    <link rel="preload" as="style" href="http://31.204.150.228/~lxpr2s78/styles/screen.css">
    <link rel="preload" as="font" href="http://31.204.150.228/~lxpr2s78/styles/icons/icomoon.woff2">
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js">
    <link rel="preload" as="script" href="http://31.204.150.228/~lxpr2s78/javascript/scripts.js">
    <link rel="preload" as="script" href="http://31.204.150.228/~lxpr2s78/javascript/custom.js">
    <link rel="stylesheet" media="screen" href="http://31.204.150.228/~lxpr2s78/styles/screen.css">
    <link rel="icon" type="image/x-icon" href="http://31.204.150.228/~lxpr2s78/favicon.png">
    <link rel="mask-icon" href="http://31.204.150.228/~lxpr2s78/safari-pinned-tab.svg" color="#000000">
    <link rel="manifest" href="http://31.204.150.228/~lxpr2s78/manifest.json">
    <link rel="preconnect" href="https://ajax.googleapis.com">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com">
    <meta name="msapplication-config" content="http://31.204.150.228/~lxpr2s78/browserconfig.xml">
    <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142298021-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-142298021-1');
	</script>

    
    <title>L&#039;Expression:  Internationale - Tripoli dénonce «une farce» et un signe de «désespoir» </title>
<meta name="description" content="Cela était prévisible, le maréchal Khalifa Haftar a manifesté son impatience d&#039;occuper le fauteuil laissé vacant par Maamar El Gheddhafi, en affirmant, lundi soir, détenir un «mandat du peuple» lui permettant de gouverner la Libye plongée dans le chaos. Dès mardi, le Gouvernement d&#039;union nationale (GNA), basé à Tripoli, a dénoncé, quant à lui, une «farce» et un «énième coup d&#039;Etat» de Haftar, tout en balayant ses prétentions au motif que seul le Conseil présidentiel issu de l&#039;accord de Skhirat, en décembre 2015, ainsi que le gouvernement qui en découle sont reconnus par la communauté internationale. Haftar, selon Tripoli, cherche à «dissimuler la défaite de ses milices et mercenaires» et «l&#039;échec de son projet dictatorial».Près de dix ans après la chute d&#039;El Gheddhafi, dans les conditions que l&#039;on connaît, la crise qui sévit en Libye prend de plus en plus d&#039;ampleur, après avoir un temps laissé planer l&#039;espoir d&#039;une solution politique sous l&#039;égide de l&#039;ONU. Mais c&#039;était compter sans l&#039;ambition manifeste de l&#039; «homme fort de l&#039;Est», ainsi que le qualifient les médias occidentaux. Après avoir lancé ses troupes à l&#039;assaut de Tripoli, en avril 2019, tant il était à l&#039;époque convaincu qu&#039;il s&#039;agirait d&#039;une simple promenade dans la région récalcitrante, le maréchal Haftar est arrivé, ces dernières semaines, à la conclusion que non seulement le conflit s&#039;est gravement enlisé mais qu&#039;en plus, il risque fort de connaître de nouveaux bouleversements dommageables pour son camp et celui de ses soutiens.En effet, les ingérences étrangères, à coups de fournitures d&#039;armes et de munitions, ont favorisé tantôt un camp, tantôt l&#039;autre, mais sans réellement permettre à quiconque de l&#039;emporter. Au contraire, l&#039;Armée nationale libyenne autoproclamée de Haftar a fait illusion pendant des mois dans ses tentatives de s&#039;emparer de la capitale puis, depuis quelques semaines, le rapport de forces s&#039;est radicalement inversé au profit des forces loyales au GNA, soutenues par la Turquie dans le cadre d&#039;un accord militaire conclu à Ankara, lors d&#039;un séjour de Fayez al Serraj. Accusé par les dirigeants de Tripoli de vouloir instaurer une nouvelle dictature militaire en Libye, le maréchal Haftar qui contrôle l&#039;est, mais aussi une partie du sud du pays, a beau affirmer, lundi soir, le transfert du pouvoir à son armée autoproclamée, cela n&#039;a aucune conséquence réelle sur le terrain des combats à l&#039;heure où l&#039;ANL subit des revers en série. Et quand il dit avoir «accepté la volonté du peuple et son mandat», pince- sans-rire, il ne présente aucune légitimité nouvelle, exception faite de celle du Parlement basé dans l&#039;est et en partie déstructuré par les démissions d&#039;une centaine d&#039;élus.Beaucoup de bruit pour rien, en somme. Le rapport de forces reste, en effet, inchangé, tant sur le plan militaire que politique. Il en va de même des positions officielles de la plupart des capitales. Habitué à ces effets d&#039;annonce, sans lendemains, le maréchal avait déjà en 2014 puis en 2017 proclamé la fin de l&#039;accord de Skhirat et sa prise unilatérale du pouvoir. Haftar n&#039;indique aujourd&#039;hui aucune implication de sa décision, pour le gouvernement de l&#039;est non reconnu par l&#039;ONU et pour le Parlement. Tout au plus, il vient confirmer ce que tout le monde savait déjà, depuis fort longtemps. A savoir qu&#039;il n&#039;y aura aucune paix des braves en Libye tant qu&#039;il n&#039;aura pas revêtu l&#039;habit du Guide suprême. L&#039;histoire bégaie, mais lui veut rester droit dans ses bottes. ">
<meta name="keywords" content="">

<meta property="og:title" content="L&#039;Expression:  Internationale - Tripoli dénonce «une farce» et un signe de «désespoir» ">
<meta property="og:type" content="Article">
<meta property="og:description" content="Cela était prévisible, le maréchal Khalifa Haftar a manifesté son impatience d&#039;occuper le fauteuil laissé vacant par Maamar El Gheddhafi, en affirmant, lundi soir, détenir un «mandat du peuple» lui permettant de gouverner la Libye plongée dans le chaos. Dès mardi, le Gouvernement d&#039;union nationale (GNA), basé à Tripoli, a dénoncé, quant à lui, une «farce» et un «énième coup d&#039;Etat» de Haftar, tout en balayant ses prétentions au motif que seul le Conseil présidentiel issu de l&#039;accord de Skhirat, en décembre 2015, ainsi que le gouvernement qui en découle sont reconnus par la communauté internationale. Haftar, selon Tripoli, cherche à «dissimuler la défaite de ses milices et mercenaires» et «l&#039;échec de son projet dictatorial».Près de dix ans après la chute d&#039;El Gheddhafi, dans les conditions que l&#039;on connaît, la crise qui sévit en Libye prend de plus en plus d&#039;ampleur, après avoir un temps laissé planer l&#039;espoir d&#039;une solution politique sous l&#039;égide de l&#039;ONU. Mais c&#039;était compter sans l&#039;ambition manifeste de l&#039; «homme fort de l&#039;Est», ainsi que le qualifient les médias occidentaux. Après avoir lancé ses troupes à l&#039;assaut de Tripoli, en avril 2019, tant il était à l&#039;époque convaincu qu&#039;il s&#039;agirait d&#039;une simple promenade dans la région récalcitrante, le maréchal Haftar est arrivé, ces dernières semaines, à la conclusion que non seulement le conflit s&#039;est gravement enlisé mais qu&#039;en plus, il risque fort de connaître de nouveaux bouleversements dommageables pour son camp et celui de ses soutiens.En effet, les ingérences étrangères, à coups de fournitures d&#039;armes et de munitions, ont favorisé tantôt un camp, tantôt l&#039;autre, mais sans réellement permettre à quiconque de l&#039;emporter. Au contraire, l&#039;Armée nationale libyenne autoproclamée de Haftar a fait illusion pendant des mois dans ses tentatives de s&#039;emparer de la capitale puis, depuis quelques semaines, le rapport de forces s&#039;est radicalement inversé au profit des forces loyales au GNA, soutenues par la Turquie dans le cadre d&#039;un accord militaire conclu à Ankara, lors d&#039;un séjour de Fayez al Serraj. Accusé par les dirigeants de Tripoli de vouloir instaurer une nouvelle dictature militaire en Libye, le maréchal Haftar qui contrôle l&#039;est, mais aussi une partie du sud du pays, a beau affirmer, lundi soir, le transfert du pouvoir à son armée autoproclamée, cela n&#039;a aucune conséquence réelle sur le terrain des combats à l&#039;heure où l&#039;ANL subit des revers en série. Et quand il dit avoir «accepté la volonté du peuple et son mandat», pince- sans-rire, il ne présente aucune légitimité nouvelle, exception faite de celle du Parlement basé dans l&#039;est et en partie déstructuré par les démissions d&#039;une centaine d&#039;élus.Beaucoup de bruit pour rien, en somme. Le rapport de forces reste, en effet, inchangé, tant sur le plan militaire que politique. Il en va de même des positions officielles de la plupart des capitales. Habitué à ces effets d&#039;annonce, sans lendemains, le maréchal avait déjà en 2014 puis en 2017 proclamé la fin de l&#039;accord de Skhirat et sa prise unilatérale du pouvoir. Haftar n&#039;indique aujourd&#039;hui aucune implication de sa décision, pour le gouvernement de l&#039;est non reconnu par l&#039;ONU et pour le Parlement. Tout au plus, il vient confirmer ce que tout le monde savait déjà, depuis fort longtemps. A savoir qu&#039;il n&#039;y aura aucune paix des braves en Libye tant qu&#039;il n&#039;aura pas revêtu l&#039;habit du Guide suprême. L&#039;histoire bégaie, mais lui veut rester droit dans ses bottes. ">
<meta property="og:site_name" content="L'Expression">
<meta property="og:url" content="http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088">
<meta property="og:image" content="http://31.204.150.228/~lxpr2s78/storage/images/article/ebc69680d40fe179dde78da5e949ce5f.jpg">
<meta name="twitter:title" content="L&#039;Expression:  Internationale - Tripoli dénonce «une farce» et un signe de «désespoir» ">
<meta name="twitter:description" content="Cela était prévisible, le maréchal Khalifa Haftar a manifesté son impatience d&#039;occuper le fauteuil laissé vacant par Maamar El Gheddhafi, en affirmant, lundi soir, détenir un «mandat du peuple» lui permettant de gouverner la Libye plongée dans le chaos. Dès mardi, le Gouvernement d&#039;union nationale (GNA), basé à Tripoli, a dénoncé, quant à lui, une «farce» et un «énième coup d&#039;Etat» de Haftar, tout en balayant ses prétentions au motif que seul le Conseil présidentiel issu de l&#039;accord de Skhirat, en décembre 2015, ainsi que le gouvernement qui en découle sont reconnus par la communauté internationale. Haftar, selon Tripoli, cherche à «dissimuler la défaite de ses milices et mercenaires» et «l&#039;échec de son projet dictatorial».Près de dix ans après la chute d&#039;El Gheddhafi, dans les conditions que l&#039;on connaît, la crise qui sévit en Libye prend de plus en plus d&#039;ampleur, après avoir un temps laissé planer l&#039;espoir d&#039;une solution politique sous l&#039;égide de l&#039;ONU. Mais c&#039;était compter sans l&#039;ambition manifeste de l&#039; «homme fort de l&#039;Est», ainsi que le qualifient les médias occidentaux. Après avoir lancé ses troupes à l&#039;assaut de Tripoli, en avril 2019, tant il était à l&#039;époque convaincu qu&#039;il s&#039;agirait d&#039;une simple promenade dans la région récalcitrante, le maréchal Haftar est arrivé, ces dernières semaines, à la conclusion que non seulement le conflit s&#039;est gravement enlisé mais qu&#039;en plus, il risque fort de connaître de nouveaux bouleversements dommageables pour son camp et celui de ses soutiens.En effet, les ingérences étrangères, à coups de fournitures d&#039;armes et de munitions, ont favorisé tantôt un camp, tantôt l&#039;autre, mais sans réellement permettre à quiconque de l&#039;emporter. Au contraire, l&#039;Armée nationale libyenne autoproclamée de Haftar a fait illusion pendant des mois dans ses tentatives de s&#039;emparer de la capitale puis, depuis quelques semaines, le rapport de forces s&#039;est radicalement inversé au profit des forces loyales au GNA, soutenues par la Turquie dans le cadre d&#039;un accord militaire conclu à Ankara, lors d&#039;un séjour de Fayez al Serraj. Accusé par les dirigeants de Tripoli de vouloir instaurer une nouvelle dictature militaire en Libye, le maréchal Haftar qui contrôle l&#039;est, mais aussi une partie du sud du pays, a beau affirmer, lundi soir, le transfert du pouvoir à son armée autoproclamée, cela n&#039;a aucune conséquence réelle sur le terrain des combats à l&#039;heure où l&#039;ANL subit des revers en série. Et quand il dit avoir «accepté la volonté du peuple et son mandat», pince- sans-rire, il ne présente aucune légitimité nouvelle, exception faite de celle du Parlement basé dans l&#039;est et en partie déstructuré par les démissions d&#039;une centaine d&#039;élus.Beaucoup de bruit pour rien, en somme. Le rapport de forces reste, en effet, inchangé, tant sur le plan militaire que politique. Il en va de même des positions officielles de la plupart des capitales. Habitué à ces effets d&#039;annonce, sans lendemains, le maréchal avait déjà en 2014 puis en 2017 proclamé la fin de l&#039;accord de Skhirat et sa prise unilatérale du pouvoir. Haftar n&#039;indique aujourd&#039;hui aucune implication de sa décision, pour le gouvernement de l&#039;est non reconnu par l&#039;ONU et pour le Parlement. Tout au plus, il vient confirmer ce que tout le monde savait déjà, depuis fort longtemps. A savoir qu&#039;il n&#039;y aura aucune paix des braves en Libye tant qu&#039;il n&#039;aura pas revêtu l&#039;habit du Guide suprême. L&#039;histoire bégaie, mais lui veut rester droit dans ses bottes. ">
<meta name="twitter:site" content="http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088">
<meta name="twitter:image" content="http://31.204.150.228/~lxpr2s78/storage/images/article/ebc69680d40fe179dde78da5e949ce5f.jpg">

    <script type="application/ld+json">
        [
            {
                "@context": "http://schema.org/",
                "@type": "Organization",
                "url": "http://lexpressiondz.com/",
                "name": "L'Expression",
                "legalName": "L'Expression",
                "description": "",
                "logo": "",
                "image": "",
                "contactPoint": {
                    "@type": "ContactPoint",
                    "contactType": "Customer service",
                    "telephone": ""
                },
                "address": {
                    "@type": "PostalAddress",
                    "streetAddress": "Maison de la presse Kouba",
                    "addressLocality": "Alger",
                    "addressRegion": "16",
                    "postalCode": "16011",
                    "addressCountry": "DZ"
                }
            },
            { 
                "@context": "http://schema.org", 
                "@type": "WebSite", 
                "url": "http://lexpressiondz.com/", 
                "name": "L'Expression",
                "description": "",
                "author": [
                    {
                        "@type": "Organization",
                        "url": "https://www.kreo-agency.com/",
                        "name": "Kreo Agency",
                        "address": {
                            "@type": "PostalAddress",
                            "streetAddress": "Cite 1100 logements Bt 83 N° 07.",
                            "addressLocality": "Dar El Beida",
                            "addressRegion": "16",
                            "postalCode": "16011",
                            "addressCountry": "DZ"
                        }
                    }
                ]
            }
        ]
    </script>

    
        <script>window['kvars'] = window['kvars'] || {};window['kvars']['logged'] = false;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['member'] = null;</script>    <script>window['kvars'] = window['kvars'] || {};window['kvars']['icaptcha'] = 'http://31.204.150.228/~lxpr2s78/captcha/flat_front?r0HcdL2A';</script></head>
    <body>
        <div class="loadingModal"></div>
        <div id="root" data-background="content">
            <figure class="scheme-pattern"><ins data-revive-zoneid="1"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

            
            <header id="top">
    <p id="logo"><a href="/" accesskey="h">L'Expression</a></p>
    <nav id="skip">
        <ul>
            <li><a href="#nav" accesskey="n">Aller a la navigation (n)</a></li>
            <li><a href="#content" accesskey="c">Aller au contenu (c)</a></li>
            <li><a href="#footer" accesskey="p">Aller au pied de page (p)</a></li>
        </ul>
    </nav>

    
    <nav id="nav" aria-label="Navigation">
    <ul>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/internationale">Internationale</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/sports">Sports</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/culture">Culture</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/societe">Société</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/regions">Régions</a> <em>(1)</em>
            </li>
                    <li>
                <a accesskey="1" href="http://31.204.150.228/~lxpr2s78/economie">Economie</a> <em>(1)</em>
            </li>
            </ul>
</nav>

    
    <nav id="sub" aria-label="Toutes les rubriques">
    <div>
        <p>Section</p>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/internationale">Internationale</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/sports">Sports</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/societe">Société</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/economie">Economie</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/culture">Culture</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/ntic">Ntic</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/automobile">Automobile</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/a-coeur-ouvert">A coeur ouvert</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/dossiers">Dossiers</a></li>
                    </ul>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/regions">Régions</a></li>
                    </ul>
    </div>
    <div>
        <p>Chroniques</p>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/education">Education</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/a-vrai-dire">A vrai dire</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/regards-croises">Regards croisés</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/le-bloc-notes-de-djaad">Le bloc-notes de Djaad</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/digression">Digression</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/humeur">Humeur</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/scopie">Scopie</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/focus">Focus</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/a-pile-ou-face">A pile ou face</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/escale">Escale</a></li>
                    </ul>
        <ul>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/temps-darret">Temps d&#039;arrêt</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/il-faut-le-dire">Il faut le dire</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/le-revers-de-la-medaille">Le revers de la médaille</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/reperes">Repères</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/l-envers-du-decor">L&#039;envers du décor</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele">De Quoi j&#039;me Mêle</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/l-analyse-du-professeur-chitour">L&#039;analyse du Professeur CHITOUR</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/on-remet-ca">On remet ça</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/la-chronique-judiciaire">La chronique judiciaire</a></li>
                            <li><a href="http://31.204.150.228/~lxpr2s78/chroniques/le-temps-de-lire">Le temps de lire</a></li>
                    </ul>
    </div>
    <div>
        <p>Services</p>
        <ul>
            <li><a href="http://31.204.150.228/~lxpr2s78/editorials">Editoriaux</a></li>
            <li><a href="http://31.204.150.228/~lxpr2s78/multimedia">Galerie photos/vidéos</a></li>
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity">Application mobile</a></li>
            <li><a href="http://31.204.150.228/~lxpr2s78/info-en-continu">Info en continu</a></li>
        </ul>
        
        
        <div class="form-newsletter">
        <figure>
            <a href="http://31.204.150.228/~lxpr2s78/pdf/latest">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/m_ba73040bf99d440f683ef12760c224b5.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/m_ba73040bf99d440f683ef12760c224b5.jpg" alt="N5963_30-04-2020_ybl8b.pdf" width="125" height="175"> 
                <span>Lire le PDF</span>
            </a>
        </figure>

        <h2><span>Edition</span> PDF</h2>
        <p>Lire la dernière édition du 30-04-2020</p>
        <p><a href="http://31.204.150.228/~lxpr2s78/pdf/latest" class="btn">Voir le PDF</a></p>
    </div>
    </div>
</nav>    
    
    <nav id="up">
    
    <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/page/contact-1">Contact</a>
        </li>
    </ul>

    <p>Jeudi 30 Avril 2020 05:51:17</p>
    <ul class="list-social">
        <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
        <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
        <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
        <li><a href="http://31.204.150.228/~lxpr2s78/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
    </ul>
</nav>
    
    <div class="module-weather" id="app_weather" v-show="ready">
    <figure><img v-bind:src="iconURL" v-bind:alt="description" width="40" height="45"></figure>
    <ul>
        <li><a v-show="ready" href="#">{{ city }}</a>
            <ul v-on:click.prevent="init($event.target.text)">
                <li><a href="/">Alger</a></li>
                <li><a href="/">Annaba</a></li>
                <li><a href="/">Tizi-Ouzou</a></li>
                <li><a href="/">Constantine</a></li>
                <li><a href="/">Tindouf</a></li>
                <li><a href="/">Oran</a></li>
                <li><a href="/">Ouargla</a></li>
                <li><a href="/">Bejaya</a></li>
                <li><a href="/">Adrar</a></li>
            </ul>
        </li>
    </ul>
    <p style="text-transform: capitalize;">{{ temperature }}° C / {{ description }}</p>
    <span v-if="!city" class="text-error">Cité introuvable.</span>
</div>
 

    
    <form action="http://31.204.150.228/~lxpr2s78/recherche" method="get">
    <p>
        <label for="q">Recherche dans le site</label>
        <input type="search" id="q" name="q" required autocomplete="off">
        <button type="submit">Rechercher</button>
    </p>
</form></header>
            <main id="content">
                
                <nav class="nav-breadcrumbs">
    <ol>
                    <li>Vous êtes :</li>
                            <li>
                    <a href="http://31.204.150.228/~lxpr2s78">
                        Accueil
                    </a>
                </li>
                            <li>
                    <a href="http://31.204.150.228/~lxpr2s78/internationale">
                        Internationale
                    </a>
                </li>
                            <li>
                    <a href="http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088">
                        Tripoli dénonce «une farce» et un signe de «désespoir»
                    </a>
                </li>
                        </ol>
    
    <ul>
        <li><a href="https://www.facebook.com/Lexpression-300135350084509" rel="external">Facebook</a></li>
        <li><a href="https://twitter.com/LEXPRESSION2" rel="external">Twitter</a></li>
        <li><a href="" rel="external">Google+</a></li>
        
                <li><a href="http://31.204.150.228/~lxpr2s78/feeds/internationale.rssi">RSS</a></li>
            </ul>
</nav>
                <div class="cols-a">
                    
                    
                        <article>
    <header class="heading-a">
         <p>Le maréchal Haftar dit prendre le pouvoir avec un «mandat du peuple»</p>         <h1>Tripoli dénonce «une farce» et un signe de «désespoir»</h1>
    </header>
    
            <figure class="image-featured">
            <img class="lazyload" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/ebc69680d40fe179dde78da5e949ce5f.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_ebc69680d40fe179dde78da5e949ce5f.jpg" alt="" width="850" height="481">
            <figcaption></figcaption>
        </figure>
    
    <div class="module-article">
        <div>
            <p>Cela &eacute;tait pr&eacute;visible, le mar&eacute;chal Khalifa Haftar a manifest&eacute; son impatience d'occuper le fauteuil laiss&eacute; vacant par Maamar El Gheddhafi, en affirmant, lundi soir, d&eacute;tenir un &laquo;mandat du peuple&raquo; lui permettant de gouverner la Libye plong&eacute;e dans le chaos. D&egrave;s mardi, le Gouvernement d'union nationale (GNA), bas&eacute; &agrave; Tripoli, a d&eacute;nonc&eacute;, quant &agrave; lui, une &laquo;farce&raquo; et un &laquo;&eacute;ni&egrave;me coup d'Etat&raquo; de Haftar, tout en balayant ses pr&eacute;tentions au motif que seul le Conseil pr&eacute;sidentiel issu de l'accord de Skhirat, en d&eacute;cembre 2015, ainsi que le gouvernement qui en d&eacute;coule sont reconnus par la communaut&eacute; internationale. Haftar, selon Tripoli, cherche &agrave; &laquo;dissimuler la d&eacute;faite de ses milices et mercenaires&raquo; et &laquo;l'&eacute;chec de son projet dictatorial&raquo;.<br />Pr&egrave;s de dix ans apr&egrave;s la chute d'El Gheddhafi, dans les conditions que l'on conna&icirc;t, la crise qui s&eacute;vit en Libye prend de plus en plus d'ampleur, apr&egrave;s avoir un temps laiss&eacute; planer l'espoir d'une solution politique sous l'&eacute;gide de l'ONU. Mais c'&eacute;tait compter sans l'ambition manifeste de l' &laquo;homme fort de l'Est&raquo;, ainsi que le qualifient les m&eacute;dias occidentaux. Apr&egrave;s avoir lanc&eacute; ses troupes &agrave; l'assaut de Tripoli, en avril 2019, tant il &eacute;tait &agrave; l'&eacute;poque convaincu qu'il s'agirait d'une simple promenade dans la r&eacute;gion r&eacute;calcitrante, le mar&eacute;chal Haftar est arriv&eacute;, ces derni&egrave;res semaines, &agrave; la conclusion que non seulement le conflit s'est gravement enlis&eacute; mais qu'en plus, il risque fort de conna&icirc;tre de nouveaux bouleversements dommageables pour son camp et celui de ses soutiens.<br />En effet, les ing&eacute;rences &eacute;trang&egrave;res, &agrave; coups de fournitures d'armes et de munitions, ont favoris&eacute; tant&ocirc;t un camp, tant&ocirc;t l'autre, mais sans r&eacute;ellement permettre &agrave; quiconque de l'emporter. Au contraire, l'Arm&eacute;e nationale libyenne autoproclam&eacute;e de Haftar a fait illusion pendant des mois dans ses tentatives de s'emparer de la capitale puis, depuis quelques semaines, le rapport de forces s'est radicalement invers&eacute; au profit des forces loyales au GNA, soutenues par la Turquie dans le cadre d'un accord militaire conclu &agrave; Ankara, lors d'un s&eacute;jour de Fayez al Serraj. Accus&eacute; par les dirigeants de Tripoli de vouloir instaurer une nouvelle dictature militaire en Libye, le mar&eacute;chal Haftar qui contr&ocirc;le l'est, mais aussi une partie du sud du pays, a beau affirmer, lundi soir, le transfert du pouvoir &agrave; son arm&eacute;e autoproclam&eacute;e, cela n'a aucune cons&eacute;quence r&eacute;elle sur le terrain des combats &agrave; l'heure o&ugrave; l'ANL subit des revers en s&eacute;rie. Et quand il dit avoir &laquo;accept&eacute; la volont&eacute; du peuple et son mandat&raquo;, pince- sans-rire, il ne pr&eacute;sente aucune l&eacute;gitimit&eacute; nouvelle, exception faite de celle du Parlement bas&eacute; dans l'est et en partie d&eacute;structur&eacute; par les d&eacute;missions d'une centaine d'&eacute;lus.<br />Beaucoup de bruit pour rien, en somme. Le rapport de forces reste, en effet, inchang&eacute;, tant sur le plan militaire que politique. Il en va de m&ecirc;me des positions officielles de la plupart des capitales. Habitu&eacute; &agrave; ces effets d'annonce, sans lendemains, le mar&eacute;chal avait d&eacute;j&agrave; en 2014 puis en 2017 proclam&eacute; la fin de l'accord de Skhirat et sa prise unilat&eacute;rale du pouvoir. Haftar n'indique aujourd'hui aucune implication de sa d&eacute;cision, pour le gouvernement de l'est non reconnu par l'ONU et pour le Parlement. Tout au plus, il vient confirmer ce que tout le monde savait d&eacute;j&agrave;, depuis fort longtemps. A savoir qu'il n'y aura aucune paix des braves en Libye tant qu'il n'aura pas rev&ecirc;tu l'habit du Guide supr&ecirc;me. <br />L'histoire b&eacute;gaie, mais lui veut rester droit dans ses bottes. </p>
        </div>
        <aside class="module-heading">
                            <h3 class="scheme-user">
                    <a href="http://31.204.150.228/~lxpr2s78/profile/chaabane-bensaci"><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/images/noprofil.png" src="http://31.204.150.228/~lxpr2s78/images/noprofil.png" alt="Chaabane BENSACI" width="73" height="73"> 
                        Chaabane BENSACI
                        <span class="small"></span>
                    </a>
                </h3>
            
            <ul class="list-details">
                <li><i class="icon-time"></i> 00:00 | 30-04-2020</li>
                <li><a href="./"><i class="icon-share"></i> Share</a>
                    <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Tripoli dénonce «une farce» et un signe de «désespoir» http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088&amp;title=Tripoli dénonce «une farce» et un signe de «désespoir»"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>                </li>
       
                <li><i class="icon-eye"></i> 116</li>
            </ul>
     
        </aside>
        <footer>
                        <ul class="list-social">
    <li><a rel="external" href="https://www.facebook.com/sharer/sharer.php?u=http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
    <li><a rel="external" href="https://twitter.com/home?status=Tripoli dénonce «une farce» et un signe de «désespoir» http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
    <li><a rel="external" href="https://plus.google.com/share?url=http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088"><i class="icon-google-plus"></i> <span>Google+</span></a></li>
    <li><a rel="external" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088&amp;title=Tripoli dénonce «une farce» et un signe de «désespoir»"><i class="icon-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
        </footer>
    </div>
</article>
                    

                    
                    <aside>
    <figure><ins data-revive-zoneid="2"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>

    
        
    <div class="module-recent">
    <h2><span>Info en</span> continu</h2>
    <ul class="list-news">
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/reouverture-des-commerces-a-el-tarf-entre-soulagement-des-vendeurs-et-apprehensions-des-familles-321641">
                    <span class="date">
                        <span>23:32</span> 
                        29/04/2020
                    </span> 
                    Réouverture des commerces à El Tarf : entre soulagement des vendeurs et appréhensions des familles
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/covid-19-l-oit-emet-des-recommandations-avant-tout-deconfinement-321639">
                    <span class="date">
                        <span>22:31</span> 
                        29/04/2020
                    </span> 
                    Covid-19 : l&#039;OIT émet des recommandations avant tout déconfinement
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/declassement-de-14-parcelles-de-terres-agricoles-pour-la-realisation-de-logements-aadl-et-equipements-publics-321638">
                    <span class="date">
                        <span>21:29</span> 
                        29/04/2020
                    </span> 
                    Déclassement de 14 parcelles de terres agricoles pour la réalisation de logements AADL et équipements publics
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/le-cnja-deplore-le-niveau-des-programmes-televises-diffuses-pendant-le-mois-de-ramadhan-321642">
                    <span class="date">
                        <span>20:30</span> 
                        29/04/2020
                    </span> 
                    Le CNJA déplore le niveau des programmes télévisés diffusés pendant le mois de Ramadhan
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/coronavirus-poursuite-de-la-rationalisation-des-depenses-et-des-facilitations-pour-le-recouvrement-fiscal-321637">
                    <span class="date">
                        <span>19:29</span> 
                        29/04/2020
                    </span> 
                    Coronavirus: poursuite de la rationalisation des dépenses et des facilitations pour le recouvrement fiscal
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/un-element-de-soutien-aux-groupes-terroristes-apprehende-a-skikda-321640">
                    <span class="date">
                        <span>18:35</span> 
                        29/04/2020
                    </span> 
                    Un élément de soutien aux groupes terroristes appréhendé à Skikda
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/association-kafil-al-yatime-de-blida-distribution-de-30-000-aides-alimentaires-a-la-fin-du-mois-sacre-321636">
                    <span class="date">
                        <span>17:32</span> 
                        29/04/2020
                    </span> 
                    Association «Kafil al Yatime» de Blida : distribution de 30.000 aides alimentaires à la fin du mois sacré
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/coronavirus-199-nouveaux-cas-confirmes-et-7-nouveaux-deces-en-algerie-321643">
                    <span class="date">
                        <span>16:15</span> 
                        29/04/2020
                    </span> 
                    Coronavirus : 199 nouveaux cas confirmés et 7 nouveaux décès en Algérie
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/coronavirus-le-fmi-approuve-une-aide-d-urgence-de-3-4-milliards-de-dollars-pour-le-nigeria-321632">
                    <span class="date">
                        <span>15:27</span> 
                        29/04/2020
                    </span> 
                    Coronavirus: le FMI approuve une aide d&#039;urgence de 3,4 milliards de dollars pour le Nigeria
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/festival-virtuel-du-film-a-domicile-d-annaba-56-courts-metrages-en-lice-321634">
                    <span class="date">
                        <span>14:28</span> 
                        29/04/2020
                    </span> 
                    Festival virtuel du film à domicile d’Annaba: 56 courts métrages en lice
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/air-algerie-plus-de-1-000-tonnes-de-dattes-algeriennes-exportees-depuis-le-debut-de-la-pandemie-321633">
                    <span class="date">
                        <span>13:24</span> 
                        29/04/2020
                    </span> 
                    Air Algérie: plus de 1.000 tonnes de dattes algériennes exportées depuis le début de la pandémie
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/djerad-recoit-un-appel-telephonique-du-chef-du-gouvernement-tunisien-321635">
                    <span class="date">
                        <span>12:31</span> 
                        29/04/2020
                    </span> 
                    Djerad reçoit un appel téléphonique du chef du gouvernement tunisien
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/plus-d-americains-morts-du-coronavirus-qu-a-la-guerre-du-vietnam-321631">
                    <span class="date">
                        <span>11:30</span> 
                        29/04/2020
                    </span> 
                    Plus d&#039;Américains morts du coronavirus qu&#039;à la guerre du Vietnam
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/afghanistan-au-moins-trois-personnes-tuees-dans-un-attentat-a-kaboul-321630">
                    <span class="date">
                        <span>10:29</span> 
                        29/04/2020
                    </span> 
                    Afghanistan: au moins trois personnes tuées dans un attentat à Kaboul
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/centre-d-hebergement-d-urgence-de-dely-brahim-250-sans-abri-pris-en-charge-depuis-le-debut-du-ramadhan-321629">
                    <span class="date">
                        <span>09:24</span> 
                        29/04/2020
                    </span> 
                    Centre d&#039;hébergement d&#039;urgence de Dely Brahim: 250 sans-abri pris en charge depuis le début du Ramadhan
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/le-cheikh-de-la-zaouia-sidi-chikh-felicite-le-president-tebboune-a-l-occasion-de-la-journee-du-savoir-et-du-mois-sacre-de-ramadhan-321626">
                    <span class="date">
                        <span>23:27</span> 
                        28/04/2020
                    </span> 
                    Le cheikh de la zaouia Sidi Chikh félicite le Président Tebboune à l&#039;occasion de la Journée du Savoir et du mois sacré de Ramadhan
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/karate-do-algerie-deces-a-26-ans-de-l-athlete-mohamed-tigha-321625">
                    <span class="date">
                        <span>22:25</span> 
                        28/04/2020
                    </span> 
                    Karaté-do / Algérie : décès à 26 ans de l&#039;athlète Mohamed Tigha
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/education-les-rencontres-avec-les-partenaires-sociaux-aboutiront-a-des-resultats-satisfaisants-321624">
                    <span class="date">
                        <span>21:25</span> 
                        28/04/2020
                    </span> 
                    Education: les rencontres avec les partenaires sociaux aboutiront à des résultats «satisfaisants»
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/algerie-le-taux-d-inflation-moyen-annuel-stable-a-1-8-en-mars-2020-321623">
                    <span class="date">
                        <span>20:24</span> 
                        28/04/2020
                    </span> 
                    Algérie: le taux d&#039;inflation moyen annuel stable à 1,8% en mars 2020
                </a>
            </li>
                    <li>
                <a href="http://31.204.150.228/~lxpr2s78/info-en-continu/annulation-des-jeux-olympiques-si-la-pandemie-n-est-pas-maitrisee-en-2021-321621">
                    <span class="date">
                        <span>19:24</span> 
                        28/04/2020
                    </span> 
                    Annulation des Jeux olympiques si la pandémie n&#039;est pas maîtrisée en 2021
                </a>
            </li>
            </ul>
    <p><a href="http://31.204.150.228/~lxpr2s78/info-en-continu">Voir les archives</a></p>
</div>

    
    <form class="form-newsletter kreo-pdf-finder">
    <figure>
        <a href="http://31.204.150.228/~lxpr2s78/pdf/latest">
            <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/d_ba73040bf99d440f683ef12760c224b5.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/pdf/m_ba73040bf99d440f683ef12760c224b5.jpg" alt="N5963_30-04-2020_zQaIB.pdf" width="125" height="175"> 
            <span>Télécharger le PDF</span>
        </a>
    </figure>
    
    <h2><span>Edition</span> PDF</h2>
    <p>Toutes les anciennes éditions en PDF</p>
    <div class="message-box error" style="display:none;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Sélectionnez</label>
        <input type="text" id="date" name="date" required class="dp" autocomplete="off">
        <button type="submit">Voir le PDF</button>
    </p>
</form>

    <h2 class="header-a"><span>Galerie</span> photos/vidéos</h2>
<ul class="list-news aside">
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/video/s_eb8e3f9ed0647c4a9ac73bc09b978e03.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/video/load_eb8e3f9ed0647c4a9ac73bc09b978e03.jpg" alt="Abderahmane Benkhalfa : la crise économique mondiale va s&#039;aggraver au deuxième semestre" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 13:00 | 29-04-2020</p>
            <h3><a href="http://31.204.150.228/~lxpr2s78/videos/abderahmane-benkhalfa-la-crise-economique-mondiale-va-s-aggraver-au-deuxieme-semestre">Abderahmane Benkhalfa : la crise économique mondiale va s&#039;aggraver au deuxième semestre</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/video/s_9f6c0eefdccaa758bce090b21982dd86.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/video/load_9f6c0eefdccaa758bce090b21982dd86.jpg" alt="Cnrst: Djerad installe le Pr. Abadlia dans ses fonctions de président" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 14:00 | 28-04-2020</p>
            <h3><a href="http://31.204.150.228/~lxpr2s78/videos/cnrst-djerad-installe-le-pr-abadlia-dans-ses-fonctions-de-president">Cnrst: Djerad installe le Pr. Abadlia dans ses fonctions de président</a></h3>
        </li>
            <li>
            <figure class="video">
                <img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/video/s_1d65663d4808c37687a01b01c24238b0.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/video/load_1d65663d4808c37687a01b01c24238b0.jpg" alt="Les syndicats de l’éducation écartent l’hypothèse de la reprise des cours après le 15 mai" width="300" height="170">
            </figure>

            <p><span>Vidéo</span> 13:00 | 28-04-2020</p>
            <h3><a href="http://31.204.150.228/~lxpr2s78/videos/les-syndicats-de-l-education-ecartent-l-hypothese-de-la-reprise-des-cours-apres-le-15-mai">Les syndicats de l’éducation écartent l’hypothèse de la reprise des cours après le 15 mai</a></h3>
        </li>
    </ul>

    <figure>
        <ins data-revive-zoneid="8" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script>    </figure>
</aside>                </div>

                    <div class="cols-a a">
    <article>
        <div class="module-flash">
            <header>
                <h3><span>Lire aussi dans</span> Internationale</h3> 
                <p class="link-btn"><a href="http://31.204.150.228/~lxpr2s78/internationale"><span>Découvrir</span> plus</a></p>
            </header>

            <ul class="list-flash a">
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/internationale/la-chine-va-convoquer-son-parlement-330095">
                            <span>Signe de victoire contre le virus</span> La Chine va convoquer son Parlement
                        </a>
                    </li>
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/internationale/plus-de-40-morts-dans-un-attentat-au-camion-citerne-piege-330094">
                            <span>Syrie</span> Plus de 40 morts dans un attentat au camion-citerne piégé
                        </a>
                    </li>
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/internationale/paris-et-madrid-vers-un-deconfinement-gradue-330093">
                            <span>Le coronavirus a tué plus d’Américains que la guerre du Vietnam</span> Paris et Madrid vers un déconfinement gradué
                        </a>
                    </li>
                                    <li>
                        <a href="http://31.204.150.228/~lxpr2s78/internationale/vers-un-allegement-progressif-du-confinement-a-partir-du-4-mai-330089">
                            <span>Tunisie</span> Vers un allègement progressif du confinement à partir du 4 mai
                        </a>
                    </li>
                            </ul>
        </div>
    </article>
    <aside>
        <figure><ins data-revive-zoneid="6" data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></a></figure>
    </aside>
</div>

    <ul class="list-team">
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/l-ecran-libre/galb-edhib-un-feuilleton-sur-la-revolution-algerienne-cree-un-conflit-entre-2-chaines-de-television-en-tunisie-318149"><span>L&#039;Ecran libre</span> «Galb Edhib», un feuilleton sur la révolution algérienne, crée un conflit entre 2 chaînes de télévision en Tunisie</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/amira-soltane-65"><span>Amira SOLTANE</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2af5f4c8fd699b61d212ab19462f9476.png" src="/storage/images/journaliste/load_2af5f4c8fd699b61d212ab19462f9476.png" alt="Amira SOLTANE" width="120" height="120">
        </li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/la-chronique-judiciaire/la-dette-a-des-menottes-317946"><span>La chronique judiciaire</span> La dette a des menottes</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/abdellatif-toualbia-12"><span>Abdellatif TOUALBIA</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_2c1b9150faa40cff5e01c52101cb2db2.png" src="/storage/images/journaliste/load_2c1b9150faa40cff5e01c52101cb2db2.png" alt="Abdellatif TOUALBIA" width="120" height="120">
        </li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/l-analyse-du-professeur-chitour/plaidoyer-pour-l-unite-317196"><span>L&#039;analyse du Professeur CHITOUR</span> Plaidoyer pour l’unité</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/chems-eddine-chitour-270"><span>Chems Eddine CHITOUR</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_3c910568adb66a92eabdc5f6a2a6d246.png" src="/storage/images/journaliste/load_3c910568adb66a92eabdc5f6a2a6d246.png" alt="Chems Eddine CHITOUR" width="120" height="120">
        </li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/chroniques/l-envers-du-decor/krikou-slalome-sur-le-dos-des-vieux-318162"><span>L&#039;envers du décor</span> Krikou «slalome» sur le dos des vieux</a>
            <span><a href="http://31.204.150.228/~lxpr2s78/profile/zouhir-mebarki-320"><span>Zouhir MEBARKI</span> <span></span></a></span>
            <img class="lazyload blur" data-src="/storage/images/journaliste/m_1ba7ef7ca92e906015849238fc1b03fc.png" src="/storage/images/journaliste/load_1ba7ef7ca92e906015849238fc1b03fc.png" alt="Zouhir MEBARKI" width="120" height="120">
        </li>
    </ul>

    <div class="module-recent-cols">
    <h2><span>De Quoi</span> j&#039;me Mêle</h2>
    <ul class="list-news cols">
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/bejaia-retrouve-ses-pecheurs-318157">Béjaïa retrouve ses pêcheurs</a></h3>
                <p>Une réunion de travail avec l&#039;ensemble des professionnels de la pêche a eu lieu, récemment,...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/il-y-a-foule-chez-les-vendeurs-de-kalb-ellouz-318158">Il y a foule chez les vendeurs de kalb ellouz</a></h3>
                <p>En ce début du mois de Ramadhan, les commerces concernés par l&#039;instruction du Premier ministre...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/75-ans-apres-la-victoire-sur-les-nazis-progress-rallie-l-iss-en-un-temps-record-318159">75 ans après la victoire sur les nazis, Progress rallie l&#039;ISS en un temps record</a></h3>
                <p>Le vaisseau cargo russe Progress, avec plus de 2,5 tonnes de cargaison à son bord,...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/la-surprise-d-une-famille-irakienne-en-quete-de-masques-en-allemagne-318160">La surprise d&#039;une famille irakienne en quête de masques en Allemagne</a></h3>
                <p>Une famille irakienne installée en Allemagne, qui avait besoin de se fabriquer des masques contre...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/diabetiques-et-hypertendus-courent-les-pharmacies-a-constantine-318161">Diabétiques et hypertendus courent les pharmacies à Constantine</a></h3>
                <p>Certains médicaments indispensables aux malades chroniques connaissent une vive tension à Constantine, engendrant une profonde...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/la-tunisie-depasse-l-algerie-en-matiere-de-production-audiovisuelle-318163">La Tunisie dépasse l’Algérie en matière  de production audiovisuelle</a></h3>
                <p>Au moment où en Algérie on a stoppé la diffusion d&#039;une caméra cachée qui portait...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/bcg-vpo-dtc-n-oubliez-pas-vos-enfants-les-vaccins-sont-disponibles-318150">BCG, VPO, DTC... N&#039;oubliez pas vos enfants, les vaccins sont disponibles</a></h3>
                <p>Les quantités de vaccins couvrant les besoins des programmes de vaccination sont disponibles, a assuré...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/la-zakat-el-fitr-par-anticipation-318151">La zakat el fitr par anticipation</a></h3>
                <p>La Commission ministérielle de la fetwa a édicté une fetwa autorisant l’acquittement anticipé de la...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/asl-airlines-france-fonce-sur-l-algerie-318152">ASL Airlines France «fonce» sur l’Algérie</a></h3>
                <p>Avec une politique commerciale bien ficelée, la compagnie aérienne ASL Airlines France compte bien avoir...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/les-universites-se-preparent-au-post-coronavirus-318153">Les universités se préparent au post-coronavirus</a></h3>
                <p>Le ministère de l&#039;Enseignement supérieur, projette d&#039;ouvrir le débat sur les scénarios envisageables afin de...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/cannes-venise-et-berlin-en-virtuel-318154">Cannes, Venise et Berlin en virtuel</a></h3>
                <p>Une vingtaine de festivals de cinéma de premier plan, notamment Cannes, Venise, Berlin ou Toronto,...</p>
            </li>
                    <li>
                <h3><a href="http://31.204.150.228/~lxpr2s78/chroniques/de-quoi-jme-mele/square-port-said-en-virtuel-en-mode-2-0-318155">Square Port-Saïd en virtuel en mode 2.0</a></h3>
                <p>Avec la mise en place d&#039;un couvre-feu, les cambistes du square Port-Saïd se sont adaptés...</p>
            </li>
            </ul>
</div>

    <form class="form-subscription" action="http://31.204.150.228/~lxpr2s78/recherche" method="get">
    <figure><img src="/images/datefind.gif" alt="Placeholder" width="365" height="165"></figure>
    <h2>Découvrez toutes <span>les anciennes éditions</span> de votre journal préféré</h2>
    <div class="message-box error" style="display:none;z-index:0 !important;"><p>Aucun pdf n'a été trouvé.</p></div>
    <p>
        <label for="date">Date édition</label>
        <input type="text" id="date" name="date" placeholder="Sélectionnez une date" required class="dp" autocomplete="off">
        <button type="submit">Consulter</button>
    </p>
</form>
    <div class="module-wide">
    <div class="cols-a">
                    <article>
                <header class="heading-b">
                    <h2><span>Les +</span> Populaires</h2>
                    <p>(*) Période 7 derniers jours</p>
                </header>
                <ol class="list-news featured">
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_51f29cce96ae641e29ced25d1df7849e.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_51f29cce96ae641e29ced25d1df7849e.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 26-04-2020
                                </span> 
                                62 ans d’amitié
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/la-carte-gagnante-de-l-algerie-329967">La carte gagnante de l’Algérie</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_68c0373f9055dce8b5bcbf47d3f93a68.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_68c0373f9055dce8b5bcbf47d3f93a68.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 25-04-2020
                                </span> 
                                Financement des médias et liberté de la presse
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/belhimer-torpille-rsf-329926">Belhimer torpille Rsf</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_b5c2023284a8cc45df2684aa152a3f58.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_b5c2023284a8cc45df2684aa152a3f58.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 23-04-2020
                                </span> 
                                L&#039;Algérie saluée pour ses décisions courageuses dans la lutte contre le Covid-19
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/le-sacre-onusien-329897">Le sacre onusien</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_60c7fc2c12e3f502cc53996518925a77.png" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_60c7fc2c12e3f502cc53996518925a77.png" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 26-04-2020
                                </span> 
                                Docteur Bekkat Berkani avertit, à L’Expression
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/une-deuxieme-vague-serait-devastatrice-329966">«une deuxième vague serait dévastatrice!»</a></h3>
                        </li>
                                            <li>
                            <figure><img class="lazyload blur" data-src="http://31.204.150.228/~lxpr2s78/storage/images/article/s_38c0cbf690e95586d013fa945fd0c46d.jpg" src="http://31.204.150.228/~lxpr2s78/storage/images/article/load_38c0cbf690e95586d013fa945fd0c46d.jpg" alt="" width="400" height="180"></figure>
                            <p>
                                <span>
                                    <span><a href="http://31.204.150.228/~lxpr2s78/nationale">Nationale</a></span> 
                                    00:00 | 26-04-2020
                                </span> 
                                Contribution de l’ambassadeur de la république de chine à L’Expression
                            </p>
                            <h3><a href="http://31.204.150.228/~lxpr2s78/nationale/l-algerie-remportera-la-guerre-du-covid-19-329969">«L’Algérie remportera la guerre du Covid-19»</a></h3>
                        </li>
                                    </ol>
            </article>
        
    </div>

    <figure class="scheme-pattern"><ins data-revive-zoneid="5"  data-revive-id="cda2c019617d2e57d57985e1a03978e0"></ins>
<script async src="//ads.lexpressiondz.com/www/delivery/asyncjs.php"></script></figure>
</div>            </main>

                <form action="/" method="post" class="popup-a form-signup" data-title="creer-compte" id="form_register" v-on:submit.prevent="register">
    <header><h2><i class="icon-website-valid"></i> <span>Création de</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="messages.length > 0">
        <p>
            <span v-for="message in messages">{{ message.message }}</span>
        </p>
    </div>
    <p>
        <label for="register-email">Votre e-mail :</label>
        <input type="email" id="register-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="register-username">Votre Pseudo :</label>
        <input type="text" id="register-username" name="username" required="required" minlength="2" maxlength="100" v-model="username">
    </p>
    <p>
        <label for="register-password">Mot de passe :</label>
        <input type="password" id="register-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p>
        <label for="register-password_confirmation">Répéter le mot de passe :</label>
        <input type="password" id="register-password_confirmation" name="password_confirmation" required="required" minlength="6" maxlength="100" v-model="password_confirmation">
    </p>
    <p class="captcha">
        <label for="register-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="register-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Créer mon compte</button></p>
    <p class="s12 em"><i class="icon-flag"></i> En cliquant sur Créer mon compte vous confirmez avoir lu, compris et accepter les <a href="./">conditions d’utilisation</a></p>
    <footer>
        <p>Déja membre ? <a href="#" data-popup="se-connecter">connectez-vous</a></p>
    </footer>
</form>


<form action="/" method="post" class="popup-a form-signup" data-title="se-connecter" id="form_login" v-on:submit.prevent="login">
    <header><h2><i class="icon-website-id"></i> <span>Se connecter à</span> Votre compte</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Connectez-vous avec un compte</p>
    <p>
        <label for="login-email">Votre e-mail :</label>
        <input type="email" id="login-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p>
        <label for="login-password">Votre mot de passe :</label>
        <input type="password" id="login-password" name="password" required="required" minlength="6" maxlength="100" v-model="password">
    </p>
    <p class="captcha">
        <label for="login-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="login-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Se connecter</button></p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
        <p>Mot de passe <a href="#" data-popup="reinitialiser">oublié</a>?</p>
    </footer>
</form>

<form action="#" method="post" class="popup-a form-signup" data-title="reinitialiser" id="form_forgot" v-on:submit.prevent="send">
    <header><h2><i class="icon-website-lock"></i> <span>Réinitialiser votre</span> Mot de passe</h2></header>
    <div v-bind:class="messageClass" v-show="message.length > 0"><p>{{ message }}</p></div>
    <p>Entrer le e-mail associée à votre compte</p>
    <p>
        <label for="forgot-email">Votre e-mail :</label>
        <input type="email" id="forgot-email" name="email" required="required" maxlength="150" v-model="email">
    </p>
    <p class="captcha">
        <label for="forgot-captcha"><img v-on:click="changeCaptcha" v-bind:src="captchaImg" alt="Cliquez sur l'image pour charger une autre" title="Cliquez sur l'image pour charger une autre" width="300" height="50"></label>
        <input type="text" id="forgot-captcha" name="captcha" required="required" v-model="captcha">
    </p>
    <p class="overlay-e">Veuillez saisir les caractères tels qu’ils sont dans l’image et dans le même ordre</p>
    <p><button type="submit">Réinitialiser mon mot de passe</button></p>
    <p class="s12 em"><i class="icon-flag"></i> Vous allez recevoir, dans quelques instants, un email contenant un lien de réinitialisation de votre mot de passe.</p>
    <footer>
        <p>Pas encore membre ? <a href="#" data-popup="creer-compte">inscrivez-vous</a></p>
    </footer>
</form>

 

            
            
            
            <footer id="footer">
    
      <form action="/" method="post" id="app_newsletter" v-on:submit.prevent="send">
    <div>
        <h3>S’inscrire à la <span>newsletter</span></h3>
        <p>Tous les jours découvrez les titres de l’actualité à la une</p>
        <p v-bind:class="responseClass" v-for="(error, key) in errors"><strong>{{ key }}</strong>: {{ error[0] }}</p>        
    </div>
    <p>
        <label for="nom"><i class="icon-user"></i> Votre Nom</label>
        <input type="text" id="nom" name="nom" required v-model="nom">
    </p>
    <p>
        <label for="email"><i class="icon-envelope"></i> Votre email </label>
        <input type="email" id="email" name="email" required v-model="email">
    </p>
    <p><button type="submit">Inscription</button></p>
</form> 

      <nav>
          <p>Quotidien d'informations générales</p>

          
        <ul>
    <li><a href="/">Accueil</a></li>
            <li>
            <a href="http://31.204.150.228/~lxpr2s78/page/contact-1">Contact</a>
        </li>
    </ul>

        <ul class="list-social">
            <li><a rel="external" href="https://play.google.com/store/apps/details?id=com.novasup.lexpression.activity"><i class="icon-google-play"></i> <span>Google Play</span></a></li>
            <li><a rel="external" href="https://twitter.com/LEXPRESSION2"><i class="icon-twitter"></i> <span>Twitter</span></a></li>
            <li><a rel="external" href="https://www.facebook.com/Lexpression-300135350084509/"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
            <li><a href="http://31.204.150.228/~lxpr2s78/feeds/index.rssi"><i class="icon-rss"></i> <span>RSS</span></a></li>
        </ul>
    </nav>
    <div>
        <div>
            <p>Tél. :  <a href="tel:023709401">023 70.94.01</a> - <a href="tel:023709403">023 70.94.03</a> - <a href="tel:023709411">023 70.94.11</a> - Fax : <a href="tel:./">023709398</a></p>
            <p><span class="text-uppercase">Journal national d’information</span><br> Maison de la presse Kouba Alger</p>
        </div>
        <p>&copy; www.lexpressiondz.com - tous droits réservés - Conception et Réalisation <a rel="external" href="https://www.kreo-agency.com/"><i class="icon-kreo"></i> <span class="hidden">Kreo</span></a></p>                 
    </div>
</footer>        </div>

        
        <script>
    window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.expand = 300; //default 360-500
    window.lazySizesConfig.expFactor = 1; //default: 1.7
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://31.204.150.228/~lxpr2s78/javascript/jquery.js"><\/script>');</script>
<script defer src="http://31.204.150.228/~lxpr2s78/javascript/scripts.js"></script>
<script defer src="http://31.204.150.228/~lxpr2s78/javascript/custom.js"></script>
<script defer async src="http://31.204.150.228/~lxpr2s78/javascript/async.js"></script>
<script src="http://31.204.150.228/~lxpr2s78/javascript/vue.js"></script>
<script src="http://31.204.150.228/~lxpr2s78/javascript/main.js"></script>

<div style="display:none">
<script type="text/javascript" src="https://widgets.amung.us/small.js"></script><script type="text/javascript">WAU_small('415s42mdjy')</script>
</div>


<script>
(function(axios, $) {
    new Vue({
        el: '#form_register',
        data: {
            email: null, username: null, captcha: null, captchaImg: null,
            password: null, password_confirmation: null, 
            messageClass: null, messages: [],
        },
        methods: {
            register: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/register', {
                    email: $vm.email, username: $vm.username, captcha: $vm.captcha,
                    password: $vm.password, password_confirmation: $vm.password_confirmation,
                }).then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    if(response.status == 201) {
                        $vm.messages = [{ key: 'success', message: data.msg }];
                        $vm.messageClass = 'message-box success';
                        $vm.username = null; $vm.email = null; $vm.captcha = null;
                        $vm.password = null; $vm.password_confirmation = null;
                    }
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    if(error.response && error.response.status == 400) {
                        var data = error.response.data;;
                        $vm.messages = data.errors;
                        $vm.messageClass = 'message-box error';
                        $vm.captchaImg = data.new_captcha;
                    }
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
<script>
(function(axios, $, w) {
    new Vue({
        el: '#form_login',
        data: {
            email: null, password: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            login: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/login', { email: $vm.email, password: $vm.password, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    w.kvars.member = data.member;
                    w.$comments.member = data.member;
                    setTimeout(function() {
                        $vm.message = null; $vm.email = null; $vm.captcha = null;
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery, window);
</script>
<script>
(function(axios, $) {
    new Vue({
        el: '#form_forgot',
        data: {
            email: null, captcha: null, captchaImg: null,
            messageClass: null, message: '',
        },
        methods: {
            send: function() {
                var $vm = this;
                $('body').addClass('loading');
                axios.post('/api/member/forgot', { email: $vm.email, captcha: $vm.captcha })
                .then(function(response) {
                    $('body').removeClass('loading');
                    var data = response.data;
                    $vm.messageClass = 'message-box success';
                    $vm.message = data.msg;
                    setTimeout(function() {
                        $($vm.$el).find('.close').trigger('click');
                    }, 3000);
                }).catch(function(error) {
                    $('body').removeClass('loading');
                    $vm.messageClass = 'message-box error';
                    $vm.message = error.response.data.msg;
                    $vm.changeCaptcha();
                });
            },
            changeCaptcha: function() {
                var $vm = this;
                axios.get('/api/c/new')
                .then(function(response) {
                    $vm.captchaImg = response.data;
                });
            }
        },
        mounted: function() {
            this.captchaImg = window.kvars.icaptcha;
            // this.changeCaptcha();
        }
    })
})(window.kutils._axios, window.jQuery);
</script>
    <script>
        (function(axios, endpoint) {
            if(endpoint) axios.put(endpoint);
        })(window.kutils._axios, 'http://31.204.150.228/~lxpr2s78/internationale/tripoli-denonce-une-farce-et-un-signe-de-desespoir-330088/view');
    </script>
    </body>
</html>
